Mantención de Ambiente de producción programada para Webpay
Scheduled for Jun 5, 23:45 GMT-04:00  -  Jun 6, 03:45 GMT-04:00
Update
We will be undergoing scheduled maintenance during this time.
Posted Jun 03, 2020 - 17:04 GMT-04:00
Scheduled
Hemos programado una mantención del ambiente de producción para el 05-06-2020 que iniciará las 23:45 y finalizará a las 03:45 hrs. Esto no interrumpirá el servicio en ambiente de producción.
Posted Jun 01, 2020 - 16:40 GMT-04:00
This scheduled maintenance affects: Webpay Oneclick, Onepay, Webpay Plus, Webpay Transacción Completa, and Patpass.