Servicio OnePay
Incident Report for Transbank Developers
Resolved
Confirmamos el correcto funcionamiento y damos por solucionado el incidente. Lamentamos los inconvenientes ocasionados durante esta incidencia.
Posted Jan 07, 2023 - 05:24 GMT-03:00
Monitoring
Se ha corregido la situación que provocaba la indisponibilidad en transacciones del servicio Onepay. El servicio ha vuelto a operar y estaremos monitoreando el comportamiento para confirmar que el problema no se vuelve a manifestar.
Posted Jan 07, 2023 - 05:23 GMT-03:00
Identified
Hemos encontrado la causa de la indisponibilidad y estamos trabajando en la solución.
Posted Jan 07, 2023 - 04:05 GMT-03:00
Investigating
Observamos una indisponibilidad del servicio Onepay. Estamos investigando la situación con la mayor urgencia e informaremos a la brevedad los plazos de solución para este problema.
Posted Jan 07, 2023 - 04:04 GMT-03:00
This incident affected: Onepay.