Intermitencia para algunas transacciones en Producción.
Incident Report for Transbank Developers
Resolved
Confirmamos el correcto funcionamiento y damos por solucionado el incidente. Lamentamos los inconvenientes ocasionados durante esta incidencia.
Posted Jun 01, 2022 - 16:06 GMT-04:00
Monitoring
Se ha corregido la situación que provocaba la intermitencia para algunas transacciones en producción. El servicio ha vuelto a operar y estaremos monitoreando el comportamiento para confirmar que el problema no se vuelve a manifestar.
Posted Jun 01, 2022 - 16:05 GMT-04:00
Identified
Se ha identificado la causa del incidente y estamos trabajando en la solución. Estaremos informando novedades por esta vía.
Posted Jun 01, 2022 - 15:53 GMT-04:00
Investigating
Encontramos intermitencia para algunas transacciones en producción. El servicio continúa operando en general; sin embargo, este podría presentar intermitencia para las transacciones afectadas. Estamos investigando la situación e informaremos más detalles a la brevedad posible.
Posted Jun 01, 2022 - 15:51 GMT-04:00
This incident affected: Webpay Oneclick, Webpay Plus, Webpay Transacción Completa, and POS.