Servicio de atención no disponible
Incident Report for Transbank Developers
Resolved
This incident has been resolved.
Posted Sep 17, 2020 - 08:13 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Sep 15, 2020 - 00:56 GMT-03:00
Investigating
Estimados clientes, les informamos que el día de hoy el servicio de telefonía presentará una degradación en la atención del Soporte de Integraciones de Webpay, situación que puede implicar inconvenientes en la comunicación. Los invitamos a realizar sus consultas a través de nuestro canal de slack disponible en Transbank Devleopers o vía el correo electrónico [email protected]
Posted Sep 11, 2020 - 09:06 GMT-03:00
This incident affected: Webpay ambiente de integración.