Rechazos para algunas transacciones en Producción.
Incident Report for Transbank Developers
Resolved
Confirmamos el correcto funcionamiento y damos por solucionado el incidente. Lamentamos los inconvenientes ocasionados durante esta incidencia.
Posted Jun 09, 2021 - 19:42 GMT-04:00
Monitoring
Se ha corregido la situación que provocaba los rechazos de transacciones asociados a VISA. El servicio ha vuelto a operar y estaremos monitoreando el comportamiento para confirmar que el problema no se vuelve a manifestar.
Posted Jun 09, 2021 - 19:33 GMT-04:00
Identified
Registramos intermitencias en transacciones asociadas a VISA, por lo que ante cualquier problema les recomendamos consultar con su emisor. La red de Transbank se encuentra funcionando con normalidad.
Posted Jun 09, 2021 - 18:18 GMT-04:00
Investigating
Observamos un aumento de rechazos asociados a un emisor. El servicio continúa operando en general; sin embargo, este podría presentar intermitencia para las transacciones afectadas. Estamos investigando la situación e informaremos más detalles a la brevedad posible.
Posted Jun 09, 2021 - 17:46 GMT-04:00
This incident affected: Webpay Oneclick, Webpay Plus, Webpay Transacción Completa, POS, and Host.